Package outdated on RunKit

Hi, I published my package (errsole) on NPM before a couple of times, updating the versions, but each time after waiting for a long time, it still could not be found in RunKit.
Runkit still showing 7-8 month old package only. Reported missing package version many times, but nothing happen.

1 Like