`require` runkit notebooks seems to be broken


#1

In https://runkit.com/klortho/5ad379d9482e6e0012389a7b, I’m trying to require “gagoomp/random-string-generator/3.1.1”, and it exists (https://runkit.com/gagoomp/random-string-generator/3.1.1). Am I missing something obvious?


#2

Never mind! It seems to have fixed itself.